Search found 28 matches

by simon
Fri Oct 23, 2015 4:19 am
Forum: NEO
Topic: point cue
Replies: 7
Views: 1111

point cue

hi,
I can't make point cue (ex:1.2), i looked evrywhere in system properties i found nothing.
thank
by simon
Tue May 26, 2015 4:11 pm
Forum: Software
Topic: update problem
Replies: 4
Views: 756

Re: update problem

Thank you for tour Help.
by simon
Thu May 21, 2015 7:07 am
Forum: Software
Topic: update problem
Replies: 4
Views: 756

Re: update problem

Hi,
This is the version that i have a problem. I tried to update and reinstalled. It does not work.
by simon
Fri May 15, 2015 5:17 am
Forum: Software
Topic: update problem
Replies: 4
Views: 756

update problem

Hello,
Since the last update of the off-line,i can't find lee filters. i have no problem with on console.
What can i do to fix it ?
Thank you.
by simon
Wed Feb 08, 2012 3:42 pm
Forum: Questions
Topic: ole with wysiwyg
Replies: 7
Views: 1169

Re: ole with wysiwyg

hi, thanks for your help. i found the solution, it was a problem of driver, I installed the wrong.with the good it works in shownet on the same machine with console and with another machine.
by simon
Tue Feb 07, 2012 5:58 pm
Forum: Questions
Topic: ole with wysiwyg
Replies: 7
Views: 1169

Re: ole with wysiwyg

i have tried everything but it does not work. i think that wyg not discovers the chans (0 in chans column)but it connects.
thank you for your help
by simon
Tue Feb 07, 2012 10:34 am
Forum: Questions
Topic: ole with wysiwyg
Replies: 7
Views: 1169

Re: ole with wysiwyg

thanks a lot i'll try this today
by simon
Tue Feb 07, 2012 6:09 am
Forum: Questions
Topic: ole with wysiwyg
Replies: 7
Views: 1169

ole with wysiwyg

hello, i want to know if it's possible to use ole and wyg on the same machine.
If it's possible what's the procedure thanks