Search found 11 matches

by Lizzz
Thu Apr 14, 2011 10:27 am
Forum: Operational Issues
Topic: indication running cues and switching blind and live
Replies: 1
Views: 377

indication running cues and switching blind and live

When I'm running a cue with a shorter out time than the in time the bar off the cue list is yellow as soon the out time is completed. Is there a possibility to do something about it. Another question. If I'm switching a lot between live and blind occurs an annoying error. The screen will go to looks...
by Lizzz
Thu Apr 14, 2011 10:09 am
Forum: Operational Issues
Topic: Crash multiple clicking on settings
Replies: 0
Views: 473

Crash multiple clicking on settings

I had a issue whit the latest alpha software (I thought it is 10.8.2??) In the patch by output multiple changes in the settings resulted in a crash. After the crash came the question of sending a log file. I chose yes and then after the pop up came for filling in the information I cancelled that ope...
by Lizzz
Mon Jun 14, 2010 8:32 am
Forum: Operational Issues
Topic: 'memory couldn't be read' crash
Replies: 3
Views: 555

Re: 'memory couldn't be read' crash

No just the horizon software.
by Lizzz
Sat Jun 12, 2010 10:25 am
Forum: Operational Issues
Topic: 'memory couldn't be read' crash
Replies: 3
Views: 555

'memory couldn't be read' crash

Can someone help me out? I still get once in a while the "memory couldn't be read" error. Results in a crash of the software. I have this problem on al software versions (Beta and Alpha) on the LP Classic and there is no clear moment when it happens. I think it happens more often during a setup with...
by Lizzz
Sat Jun 12, 2010 10:02 am
Forum: Questions
Topic: Importing Cue Lists/ Missing Effects
Replies: 9
Views: 1378

Re: Importing Cue Lists/ Missing Effects

Is it also a known bug for Independent timing on attributes? in my case on the colors.
by Lizzz
Wed Sep 16, 2009 7:18 am
Forum: Questions
Topic: configuring Artistic Licence node with palette
Replies: 5
Views: 486

Re: configuring Artistic Licence node with palette

Thanxs.

Still need to try to connect with the Node but that is something i need to do later on.
by Lizzz
Mon Sep 14, 2009 8:06 am
Forum: Questions
Topic: configuring Artistic Licence node with palette
Replies: 5
Views: 486

Re: configuring Artistic Licence node with palette

Hi

I have no Firefox on our lightpalette.Its not in the program files eighter. Is there a way to install it. or other options?

Thanks
by Lizzz
Tue Aug 25, 2009 6:19 am
Forum: Questions
Topic: configuring Artistic Licence node with palette
Replies: 5
Views: 486

configuring Artistic Licence node with palette

With the lightpalette classic I want to configure a node. The node is from Artistic Licence. I should be able to configure it with the internal web page of the node. That works fine with a regular PC running internet explorer 7 but with the palette I get this: “The XML page cannot be displayed canno...
by Lizzz
Fri Jun 26, 2009 7:12 pm
Forum: Questions
Topic: Edit profiles
Replies: 9
Views: 880

Re: Edit profiles

I've checked the latest beta aswell, the problem's still there. (alpha 10.4.12 was fine) I'll explain a little bit better: When going to [edit profile] (S8) and editing a new or existing profile, the column-headers seem to be above the wrong column. When using the horizontal scrollbar some columns d...
by Lizzz
Fri Jun 26, 2009 3:45 am
Forum: Questions
Topic: Edit profiles
Replies: 9
Views: 880

Edit profiles

Hi I was working with the offline editor Win XP. 10.6. Because I have no board available at the moment I don't know if you have the same problem with it. (the boards hardware died and is still with the dealer) I wanted to make a profile (for scrollers in my case). Only in the profile editor all the ...